3/1(火)スマートフォン版の推奨環境が変更になりました

2016年3月1日(火)より、OKWAVE スマートフォン版の推奨環境が変更になりました。
具体的には、「Android4.0以上 Firefox Mobile(最新版)」が対象外となります。
詳細は下記をご覧ください。

【変更前】
■iOS7以上
 Mobile Safari
■Android4.0以上(※標準ブラウザは保証しない)
 Chrome(最新のみ)
 Firefox Mobile(最新のみ)
↓ ↓
【変更後】
■iOS7以上
 Mobile Safari
■Android4.0以上(※標準ブラウザは保証しない)
 Chrome (最新のみ)

【注意事項】
※変更後「Android4.0以上 Firefox Mobile(最新版)」からの利用ができなくなるということはありません。まれにページデザインの一部が崩れてしまったり、各種機能が正常に利用できなくなる可能性があります。
※推奨環境ではなくなるため、「Android4.0以上 Firefox Mobile(最新版)」を利用時に上記のような問題が発生しても、当社ではサポートできません。ご了承ください。

【Android4.0以上でのご利用について】
推奨環境のブラウザとなる「Chrome」をダウンロードしご利用ください。
・Chromeダウンロードページ
https://play.google.com/store/apps/details?id=com.android.chrome&hl=ja

【お問い合わせについて】
・お問い合わせ窓口
OKWAVEサポート webmaster@okwave.jp

【参考】
・OKWave スマートフォン版の推奨環境について
http://okwave-faq.okbiz.okwave.jp/faq/show/52?site_domain=help

関連するブログ記事: